Ruby-Helix

Download Ruby-Helix


(Download v262) for ruby-gsl 1.9 and 1.8
(
Download v262p1) for ruby-gsl 1.10 and later

To install the software, please take a look at the following link
Installation of Ruby-Helix
 

Links to the required libraries:




Optional